<!doctype html>
<html lang="fr" xml:lang="fr">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="distribution" content="global" />
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"transactionName":"IF4NTBRYVA4DRRsUUgRUEBcVX1cV","licenseKey":"b0ee0b63b5","errorBeacon":"bam.nr-data.net","queueTime":0,"applicationID":"24733957","agent":"","applicationTime":4488,"beacon":"bam.nr-data.net"}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    

    <link href="http://mediabask.naiz.eus/en/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" hreflang="en" rel="alternate" />
<link href="http://mediabask.naiz.eus/es/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" hreflang="es" rel="alternate" />
<link href="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" hreflang="eu" rel="alternate" />
<link href="http://mediabask.naiz.eus/fr/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" hreflang="fr" rel="alternate" />
<link href="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="http://mediabask.naiz.eus/eu" />
    <link href="/stylesheets/all.css?1487074851" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1487074851" type="text/javascript"></script>
    

    

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="QuDDsqiEXbNj9Jf8qkrET5I8thvuJ1SPMq+TRxqfzB4="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    
    <title>mediabask.eus - La petite Izar devra être séparée de sa mère </title>
    
    
    
    
    
  
  
    
  
  
    <meta name="author" content="MEDIABASK" />
  
  
    <meta name="description" content="Izar, r&eacute;cemment poignard&eacute;e par son p&egrave;re, restera avec sa m&egrave;re en prison jusqu'&agrave; ses trois ans, le 2 mars prochain. Puis..." />
  
  <meta name="date" scheme="W3CDTF" content="2017-02-22T10:52:18+01:00" />

  <meta name="DC.title" lang="fr" content="La petite Izar devra être séparée de sa mère " />
  
    <meta name="DC.description" lang="fr" content="Izar, r&eacute;cemment poignard&eacute;e par son p&egrave;re, restera avec sa m&egrave;re en prison jusqu'&agrave; ses trois ans, le 2 mars prochain. Puis..." />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2017-02-21" />
  <meta name="DC.date" scheme="W3CDTF"  content="2017-02-21" />
  <meta name="DC.language" scheme="RFC1766" content="fr" />

  <meta property="article:modified_time" content="2017-02-22T10:52:18+01:00" />
  <meta property="article:published_time" content="2017-02-21T17:12:55+01:00" />
  
    <meta property="article:section" content="Euskal Herria" />
  

  <meta property="og:title" content="La petite Izar devra être séparée de sa mère " />
  
    <meta property="og:description" content="Izar, r&eacute;cemment poignard&eacute;e par son p&egrave;re, restera avec sa m&egrave;re en prison jusqu'&agrave; ses trois ans, le 2 mars prochain. Puis..." />
  
  <meta property="og:image" content="http://mediabask.naiz.eus/media/asset_publics/resources/000/363/957/original/presas.jpg?2017-02-22" />
  <meta property="og:updated_time" content="2017-02-22T10:52:18+01:00" />
  <meta property="og:url" content="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" />

  <meta name="twitter:title" content="La petite Izar devra être séparée de sa mère " />
  
    <meta name="twitter:description" content="Izar, r&eacute;cemment poignard&eacute;e par son p&egrave;re, restera avec sa m&egrave;re en prison jusqu'&agrave; ses trois ans, le 2 mars prochain. Puis..." />
  
  <meta name="twitter:image:src" content="http://mediabask.naiz.eus/media/asset_publics/resources/000/363/957/original/presas.jpg?2017-02-22" />
  <meta name="twitter:url" content="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" />


  
    <style>.naiz-masthead {
    border: solid 1px #FFFFFF;
}
#gara-banerra{
border-radius: 0px;
}

</style>
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #;
  }
  body.custom-header .category ul li a{
    color: #;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #;
  }
  body.custom-header #nav-menu:before{
    border-color: #;
  }
</style>

  </head>
  <body class="actualidad-page mediabask custom-header" data-current-locale="eu">
    <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="http://mediabask.naiz.eus/eu/list_mbsk/euskal-herria"><span class='section-orange-sec'>Euskal Herria</span></a>
        </li>
      
        <li class="">
                    <a href="http://mediabask.naiz.eus/eu/list_mbsk/ekonomia"><span class='section-orange-sec'>Ekonomia</span></a>
        </li>
      
        <li class="">
                    <a href="http://mediabask.naiz.eus/eu/list_mbsk/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
        <li class="">
                    <a href="http://mediabask.naiz.eus/eu/list_mbsk/teknologia"><span class='section-orange-sec'>Teknologia</span></a>
        </li>
      
        <li class="last">
                    <a href="http://mediabask.naiz.eus/eu/list_mbsk/kirola"><span class='section-orange-sec'>Kirola</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1487074851" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://accounts.google.com">Google-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1487074851" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://facebook.com">Facebook-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" class="active" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

      
  <div id="rss">
    <a href="http://mediabask.naiz.eus/eu/rss/sections/mediabask/euskal-herria.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" class="active">EU</a>
     </li>
  
    <li>
      <a href="http://mediabask.naiz.eus/es/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" class="">ES</a>
     </li>
  
    <li>
      <a href="http://mediabask.naiz.eus/fr/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" class="">FR</a>
     </li>
  
    <li>
      <a href="http://mediabask.naiz.eus/en/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://mediabask.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://mediabask.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fmediabask.naiz.eus%2Feu%2Finfo_mbsk%2F20170222%2Fla-petite-izar-devra-etre-separee-de-sa-mere" class="enter-link">
      Sartu
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://mediabask.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="http://mediabask.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://mediabask.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://mediabask.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fmediabask.naiz.eus%2Feu%2Finfo_mbsk%2F20170222%2Fla-petite-izar-devra-etre-separee-de-sa-mere" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'QuDDsqiEXbNj9Jf8qkrET5I8thvuJ1SPMq+TRxqfzB4='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


      <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Sartu
        
      </div>
    
    <div class="register-description">
      
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://mediabask.naiz.eus/eu/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="QuDDsqiEXbNj9Jf8qkrET5I8thvuJ1SPMq+TRxqfzB4=" /></div><input id="return_path" name="return_path" type="hidden" value="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Erabiltzaile izena edo email-a'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
      </form>

      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Zure pasahitza berreskuratu</a>
        
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://mediabask.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form action="https://mediabask.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Fmediabask.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="QuDDsqiEXbNj9Jf8qkrET5I8thvuJ1SPMq+TRxqfzB4=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Sartu Facebook-(r)ekin</a>
    <a href="/auth/google_oauth2" class="social-access google">Sartu Google-(r)ekin</a>
  </div>

</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="http://www.naiz.eus/eu" class="logo">
        <img alt="Logo" src="/images/logo.png?1487074851" />
      </a>
      <ul class="">
  
  <li class="first"><a href="http://www.naiz.eus/eu" id="info-eu">Info</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/iritzia" id="iritzia-eu">Iritzia</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/naizplus" id="naiz-eu">Naiz+</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/agenda" id="agenda-eu">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="http://www.naiz.eus/eu/subscriptions" id="harpidetza-eu">Harpidetza</a></li>
  
  <li class=" hidden-xs"><a href="http://denda.naiz.eus/eu/" id="denda-eu">Denda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          
        </div>
      </div>
      <div class="logo">
        <a href="http://www.naiz.eus/eu" class="naiz-n">
          <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1487074851" />
        </a>
        <a href="http://mediabask.naiz.eus/eu">
          <img alt="Logo-mediabask-mobile" class="media-logo--min" src="/media/asset_publics/resources/000/269/997/original/logo-mediabask-mobile.png?1458217831" />
        </a>
        <a href="http://mediabask.naiz.eus/eu">
          <img alt="Logo-mediabask" class="media-logo" src="/media/asset_publics/resources/000/269/996/original/logo-mediabask.png?1458217819" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-log="false"
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="http://mediabask.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">6&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://mediabask.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://mediabask.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/248.png'></img>
        <span class="temperature">3&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://mediabask.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://mediabask.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/248.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://mediabask.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">7&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://mediabask.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/248.png'></img>
        <span class="temperature">5&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 ZUZENEAN
  </a>
</div>

      <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">klik</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://mediabask.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fmediabask.naiz.eus%2Feu%2Finfo_mbsk%2F20170222%2Fla-petite-izar-devra-etre-separee-de-sa-mere">Sartu</a></li>
        <li class="link-guest"><a href="https://mediabask.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://mediabask.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://mediabask.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="http://mediabask.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://mediabask.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fmediabask.naiz.eus%2Feu%2Finfo_mbsk%2F20170222%2Fla-petite-izar-devra-etre-separee-de-sa-mere" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'QuDDsqiEXbNj9Jf8qkrET5I8thvuJ1SPMq+TRxqfzB4='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Hizkuntza:
    
      <a href="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere">EU</a>
    
      <a href="http://mediabask.naiz.eus/es/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere">ES</a>
    
      <a href="http://mediabask.naiz.eus/fr/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere">FR</a>
    
      <a href="http://mediabask.naiz.eus/en/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/eu/esquelas" html="ideskelak-eu">Eskelak</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="http://mediabask.naiz.eus/eu/mediabask">MEDIABASK</a>
  
  <ul class="submenu">
    
            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/euskal-herria" >Euskal Herria</a></li>
    
            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/ekonomia" >Ekonomia</a></li>
    
            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/kultura" >Kultura</a></li>
    
            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/teknologia" >Teknologia</a></li>
    
            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/kirola" >Kirola</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu">INFO</a></li>
  

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" class="active" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-zuzenean-eu">Info7 zuzenean</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
  <li><a href="http://mediabask.naiz.eus/eu/rss/sections/mediabask.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://mediabask.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Fmediabask.naiz.eus%2Feu%2Finfo_mbsk%2F20170222%2Fla-petite-izar-devra-etre-separee-de-sa-mere">Sartu</a></li>
  <li class="link-guest"><a href="https://mediabask.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://mediabask.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Fmediabask.naiz.eus%2Feu%2Finfo_mbsk%2F20170222%2Fla-petite-izar-devra-etre-separee-de-sa-mere" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'QuDDsqiEXbNj9Jf8qkrET5I8thvuJ1SPMq+TRxqfzB4='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        <ul>
          <span>
            
                            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/euskal-herria" >Euskal Herria</a></li>
            
                            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/ekonomia" >Ekonomia</a></li>
            
                            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/kultura" >Kultura</a></li>
            
                            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/teknologia" >Teknologia</a></li>
            
                            <li><a href="http://mediabask.naiz.eus/eu/list_mbsk/kirola" >Kirola</a></li>
            
          </span>
        </ul>
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="http://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/esquelas" id="eskelak-eu">Eskelak</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    <div id="content-section">
      <div class="container">
        <div class="naiz-main">
          <div class="row">
  
  <div class="col-sm-8">
    
      <div class="row">
        <div class="col-sm-12">
          <div class="widget full_article" id="full_article_2378633">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 171463, 'Article');

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-9 new single">
      <div class="row">
        
<div class="col-sm-12">
  
      <div class="overheader-interior">
  
  
    <span class="section">
      <a href="http://mediabask.naiz.eus/eu/list_mbsk/euskal-herria">EUSKAL HERRIA</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
</div>


    <div class="new-header">
    <div class="title">
      <span class="new-title-down">La petite Izar devra être séparée de sa mère </span>
    </div>
    <div class="abstract">
      <span class="new-abstract"><p>Izar, r&eacute;cemment poignard&eacute;e par son p&egrave;re, restera avec sa m&egrave;re en prison jusqu'&agrave; ses trois ans, le 2 mars prochain. Puis elles seront de nouveau s&eacute;par&eacute;es.&nbsp;&nbsp;</p></span>
      

    </div>
    <div class="overheader extra-info"><span class="author">MEDIABASK</span><span class="separator">|</span><span class="date" data-lang="eu" data-published="2017/02/22 10:50" data-updated="2020/02/20 00:00">2017/02/22 10:50</span><span class="separator noprint">|</span><a href="http://mediabask.naiz.eus/eu/info_mbsk/20170222/la-petite-izar-devra-etre-separee-de-sa-mere#comments" class="comments">0 iruzkin
       <span class="icon-right icon-comments"></span></a><span class="date_updated" style="display: none;"> Eguneratua: </span></div>
    

    
      <div class="big-photo report-photo">
  
    <img alt="Presas" src="/media/asset_publics/resources/000/363/957/news_landscape/presas.jpg?1486389730" />
        <div class="photo-label">
      <div class="photo-label-text">
        <span class="photo-label-text-content">
          Sara Majarenas, originaire de Donostia est incarcérée à Valence (Gorka RUBIO/Argazki Press)
        </span>
      </div>
      <div class="photo-bg"></div>
    </div>
  </div>

    
    
    
          <div class="new-content row">
        <div class="col-sm-12">
          
            <div class="row">
              
              
              <div class="col-sm-12">
                <div class="report-text">
  <p>Izar, fille de la d&eacute;tenue basque Sara Majarenas vient de subir cinq semaines d'hospitalisation, apr&egrave;s deux coups de couteaux re&ccedil;us par son p&egrave;re. Elle ne pourra rester aupr&egrave;s de sa m&egrave;re que jusqu'au 2 mars prochain, date &agrave; laquelle elle "f&ecirc;tera" ses trois ans. Pass&eacute; cet &acirc;ge, les enfants de d&eacute;tenus doivent quitter la prison.</p>
<p><a href="http://mediabask.naiz.eus/fr/info_mbsk/20170118/vives-reactions-apres-l-agression-de-la-fille-dune-detenue-basque-par-son-pere" target="_blank">Apr&egrave;s une telle agression,</a>&nbsp;"elles ne doivent pas &ecirc;tre s&eacute;par&eacute;es de nouveau", a confi&eacute; la grand-m&egrave;re maternelle de l'enfant au journal GARA. L'avocate de la d&eacute;tenue maintient de son c&ocirc;t&eacute; une demande de lib&eacute;ration conditionnelle pour Sara Majarenas.</p>
<p>Sortu appelle &eacute;galement &agrave; sa lib&eacute;ration imm&eacute;diate, au regard des traumatismes subis par l'enfant. Pour la formation ind&eacute;pendantiste, Sara Majarenas, ayant d&eacute;j&agrave; purg&eacute; plus des trois-quarts de sa peine, serait d&eacute;j&agrave; dehors si la loi p&eacute;nale ordinaire lui &eacute;tait appliqu&eacute;e.&nbsp;</p>
<p>La municipalit&eacute; de Donostia a vot&eacute; une motion (avec&nbsp;le PNV, PSE, EH Bildu et Irabazi) pour qu'elle soit transf&eacute;r&eacute;e vers une&nbsp;prison proche de Donostia, en application de la loi. Le PP s'est abstenu.&nbsp;</p>
<p>Si la demande de lib&eacute;ration n'est pas accept&eacute;e, ce n'est qu'en avril 2018 qu'Izar pourra retrouver sa maman. Fin de peine. Cela n'aura jamais si bien porter son nom.</p>
</div>

              </div>
            </div>
          
        </div>
        
      </div>
    
  </div>
</div>

      </div>
    </div>
    
      <div class="col-sm-3 single">
        <div class="interior-extra">
  <script type="text/javascript">
//<![CDATA[
      $.get('http://mediabask.naiz.eus/eu/print_send',
            {
              'type': "Article",
              'id': 171463,
              'scope': "Web_0"
            },
            function(data) {
              $('.interior-extra').prepend(data);
            });

//]]>
</script>

  <div class="addthis_toolbox addthis_sharing_toolbox" addthis:title="La petite Izar devra être séparée de sa mère "></div>
<script type="text/javascript">
var addthis_share =
{
  templates: { twitter: '{{title}} - {{url}} @naiz_info' }      
}
var addthis_config =
{
  pubid: "ra-5006f6066e7a553b",
  ui_language: "es",
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>


  
  
      
</div>

      </div>
    
  </div>
  <a name='comments'></a><script type="text/javascript">
//<![CDATA[
      $(document).ready(function(){
        $.get('http://mediabask.naiz.eus/eu/comments?comment%5Bcommentable_id%5D=171463&amp;comment%5Bcommentable_type%5D=Article&amp;return_path=http%3A%2F%2Fmediabask.naiz.eus%2Feu%2Finfo_mbsk%2F20170222%2Fla-petite-izar-devra-etre-separee-de-sa-mere%23comment-form&amp;scope=Web_0',
          function(data) {
            $('#full_article_2378633').append(data);
            $('.new-comments').first().show();
            blindCommentForm();
            blindCommentsPaginatorLinks();
            if(window.location.hash == '#comment-form') {
              $("#comment-form #comment_message").focus();
              window.location.hash = "comment-form";
            }
          }
        );
      });

//]]>
</script>

</div>
        </div>
      </div>
    
  </div>
  <div class="col-sm-4 naiz-sidebar">
    <div class="widget openx_banner" id="openx_banner_2378631">
<div class="BANNER_300x300">
  <div class="banner">
    
      <h2 class="section-menu-sec">Publizitatea</h2>
    
    <div class="banner-box content">
      <ins data-revive-zoneid="38" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  </div>
</div>


</div><div class="widget free" id="free_2378632"><div id="gara-banerra">
<div class="g-barrukoa">
<div class="g-irudia-testua"><a href="/fr/hemeroteca/mediabask"><iframe width="200" height="285" src="http://harpidetzak.naiz.eus/portada_bisorea_mediabask2.php"></iframe></a><hr /></div>
</div>
<div class="g-menua">
<ul>
<li><a href="/fr/hemeroteca/mediabask/sections/actualite">ACTUALITE</a> <span class="g-banaketa"> - </span></li>
<li><a href="/fr/hemeroteca/mediabask/sections/culture">CULTURE</a> <span class="g-banaketa"> - </span></li>
<li><a href="/fr/hemeroteca/mediabask/sections/dossiers">DOSSIERS</a> <span class="g-banaketa"> - </span></li>
<li><a href="/fr/hemeroteca/mediabask/sections/opinion">OPINION</a><span class="g-banaketa"> - </span></li>
<li><a href="/fr/hemeroteca/mediabask/sections/sports">SPORTS</a> <span class="g-banaketa"> - </span></li>
</ul>
</div>
</div></div>
    
    
  </div>
</div>



        </div>
        
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu" html="idinfo-eu">INFO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/euskal-herria" html="ideuskal-herria-eu">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/mundua" html="idmundua-eu">Mundua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/ekonomia" html="idekonomia-eu">Ekonomia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/kirolak" html="idkirolak-eu">Kirolak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/image_gallery/duela-14-500-urte-inguruko-grabatu-multzoa-aurkitu-dute-lekeition" html="idargazki-galeriak-eu">Argazki galeriak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/video/udazkena-aizkorrin" html="idbideoak-eu">Bideoak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/audio/bazoaz-su-ta-gar-lan-berriaren-aurrerapena" html="idaudioak-eu">Audioak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia" html="idiritzia-eu">IRITZIA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/editorial" html="ideditoriala-eu">Editoriala</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/articulos" html="idartikuluak-eu">Artikuluak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-eu">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/cartas" html="idzuzendariari-eu">Zuzendariari</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/blogs" html="idblogak-eu">Blogak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus" html="idnaiz-eu">Naiz+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-eu">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-eu">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus/blogs" html="idnaiz-blogak-eu">NAIZ+ BLOGAK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-eu">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda" html="idagenda-eu">AGENDA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/nuevo_evento" html="idbidali-ekitaldia-eu">Bidali ekitaldia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/musika" html="idmusika-eu">Musika</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/haurrak" html="idhaurrak-eu">Haurrak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/aisia" html="idaisia-eu">Aisia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/ohar-taula" html="idohar-taula-eu">Ohar-taula</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/atalak/bereziak" html="idatal-bereziak-eu">Atal bereziak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-eu">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/lineadeltiempo" html="idkronologia-eu">Kronologia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-eu">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldia-2014-eu">Zinemaldia 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbola-eu">Futbola</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idsaskibaloia-eu">Saskibaloia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-eu">GURE ESKU DAGO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idhauteskundeak-eu">Hauteskundeak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanferminak-eu">Sanferminak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/suscripcion/registro" html="iderregistroa-eu">Erregistroa</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/subscriptions" html="idharpidetzak-eu">Harpidetzak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idkontaktua-eu">Kontaktua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/publizitatea" html="idpublizitatea-eu">Publizitatea</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Ordaindu beharreko albisteak
  </div>
  <div class="register-description">
    <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="http://naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
          <li><a href="http://mediabask.naiz.eus/eu/rss/sections/mediabask.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


      </div>
    </div>
    <link href="http://mediabask.naiz.eus/eu/rss/sections/mediabask.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    
    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          ga('send', 'pageview', dimensions_map);
        });
      });
    });
  
//]]>
</script>



    <script src="http://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
